packages/fprobe-ulog: fix whitespaces
authorGabor Juhos <juhosg@openwrt.org>
Thu, 27 Mar 2014 07:06:20 +0000 (07:06 +0000)
committerGabor Juhos <juhosg@openwrt.org>
Thu, 27 Mar 2014 07:06:20 +0000 (07:06 +0000)
Signed-off-by: Dirk Neukirchen <dirkneukirchen@web.de>
Signed-off-by: Gabor Juhos <juhosg@openwrt.org>
SVN-Revision: 40257

net/fprobe-ulog/Makefile

index 64c02fb25e659ba175257e9f02361c7687b5a19d..11afb5bd020c5824362a2e52a0e21d91ceaea1e6 100644 (file)
@@ -26,7 +26,7 @@ define Package/fprobe-ulog
 endef
 
 define Package/fprobe-ulog/description
-       A NetFlow probe obtaining packets through linux netfilter code 
+       A NetFlow probe obtaining packets through linux netfilter code
        (iptables ULOG target).
 endef
 
@@ -38,11 +38,11 @@ define Build/Configure
        )
 endef
 
-define Build/Compile   
+define Build/Compile
        $(MAKE) -C $(PKG_BUILD_DIR)
 endef
 
-define Package/fprobe-ulog/install     
+define Package/fprobe-ulog/install
        $(INSTALL_DIR) $(1)/usr/bin
        $(INSTALL_BIN) $(PKG_BUILD_DIR)/src/fprobe-ulog $(1)/usr/bin/
 endef